Welcome to HardwareForumz.com!
FAQFAQ    SearchSearch      ProfileProfile    Private MessagesPrivate Messages   Log inLog in

Code 12 error-No SLI !!

 
   Hardware Problem Solving Community! (Home) -> Nvidia RSS
Next:  what card should I use  
Author Message
Gardengnome

External


Since: Oct 30, 2007
Posts: 1



(Msg. 1) Posted: Tue Oct 30, 2007 8:56 pm
Post subject: Code 12 error-No SLI !!
Archived from groups: alt>comp>periphs>videocards>nvidia (more info?)

Dual booting Vista &XP. 2 7900GT's work great in XP, but the 2nd card gets a
Code12-Can't find enough free resources it can use-error in Vista Ultimate.
I like Vista so far, but can't seem to find what this problem is about
anywhere. Btw, you can't manually free up resources in Vista. And yes, I'm
using current Nvidia drivers & latest bios update. Any ideas greatly
appreciated.

 >> Stay informed about: Code 12 error-No SLI !! 
Back to top
Login to vote
LostSoul12

External


Since: Apr 12, 2007
Posts: 7



(Msg. 2) Posted: Wed Oct 31, 2007 11:33 am
Post subject: Re: Code 12 error-No SLI !! [Login to view extended thread Info.]
Archived from groups: per prev. post (more info?)

http://www.k8we.com/?q=node/1115
"Gardengnome" wrote in message

> Dual booting Vista &XP. 2 7900GT's work great in XP, but the 2nd card gets
> a Code12-Can't find enough free resources it can use-error in Vista
> Ultimate. I like Vista so far, but can't seem to find what this problem is
> about anywhere. Btw, you can't manually free up resources in Vista. And
> yes, I'm using current Nvidia drivers & latest bios update. Any ideas
> greatly appreciated.
>

 >> Stay informed about: Code 12 error-No SLI !! 
Back to top
Login to vote
Display posts from previous:   
Related Topics:
code 12 issue - Hi ! I've recently bought a Leadtek TV2000xp Expert. The problem is I just can't use it under Windows XP Pro because of a "code 12" error code in the device manager (not enough free resources blablabla). After looking a bit deeper, it seems...

My Atlas Code 55 experience so far... - ... I'm getting frustrated. After buying 100 pieces of flex I'm starting to wonder if it's worth it (from Code 83) It seems VERY flimsy, and when I'm creating very long curves the ties get crooked and the ends get out of guage. The "moving&quo...

Nvidia card will not start (Code 10) - My wife's PC was working fine until recently when a hard disk (an IBM Deathstar - what else?!) failed and I had to reinstall windows onto a new hard disk. It was working fine after the reinstall as well, though the reinstallation didn't go at all..

7217 error - Yea, yea, I know, I can play older games if I roll back my driver to 66.93 or whatever, but I"m not going to do that...time, trouble, and undermine of why I set up a sli machine to begin with. It just gripes me that I just traded out my ATI card ...

nview error - upon starting up my computer, I have started getting a dialog box pop titled "NVIEW ERROR" with the message that says "Wizard Error- There is already a copy of the NVIEW Wizard running. What causes this and how can I stop it?
   Hardware Problem Solving Community! (Home) -> Nvidia All times are: Pacific Time (US & Canada)
Page 1 of 1

 
You can post new topics in this forum
You can reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum



[ Contact us | Terms of Service/Privacy Policy ]